[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: 2.4.11 for RHEL4/CentOS4 (was Re: OpenLDAP 2.1 High Availability)

Michael Ströder wrote:

DG> Try our set of 2.4.11 packages for RHEL4/CentOS4:

MS> One should use 2.4.16 if multi-master replication is needed.

We have 2.4.16 for Debian/amd64, but not RHEL/i386.  One generally
builds packages for which one's customers have immediate need ;-)


Duncan Gibb - Technical Director
Sirius Corporation plc - control through freedom
http://www.siriusit.co.uk/ || t: +44 870 608 0063
Debian Cyrus Team - https://alioth.debian.org/projects/pkg-cyrus-imapd/