[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: BerkeleyDB versions

Howard Chu writes:
>> If support for 4.2 is dropped in the next 2.4 beta, what is the earliest
>> version we think we will support?
> We already disallow use of 4.3 due to its instability, so 4.4 would be
> the minimum.

What's the best BerkeleyDB version to use with OpenLDAP 2.3 anyway?