[Date Prev][Date Next] [Chronological] [Thread] [Top]


--On Friday, June 27, 2003 12:21 PM +0200 Turbo Fredriksson <turbo@bayour.com> wrote:


The point you are missing, and continue to miss, is that we were discussing how to do what you wanted in 2.1, not 2.0. I have documented, on this list, time after time (and I still have a website of some statistics somewhere about this), how you simply cannot use MIT KRB5 with 2.1 without experiencing serious server issues. I have absolutely no data on MIT KRB5 and 2.0, since I've never used them together.


Quanah Gibson-Mount
Senior Systems Administrator
ITSS/TSS/Computing Systems
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html