[Date Prev][Date Next] [Chronological] [Thread] [Top]

A Beginner's Question!!

I have trouble when I install the openldap-2.0.23 to redhat 7.2,but the OS has already installed openldap-2.0.11-13 by default.So i have 2 questions:
First, when I rpm -i openldap-2.0.23.-4.i386.rpm, it display conflicts with
2.0.11,so, how can I resolve this problen?
Second, Can I use the default openldap? And how use?
Please help me!
Thanks in advance!!

Join the world?s largest e-mail service with MSN Hotmail. http://www.hotmail.com