[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: slap* tools require id2entry.bdb to run ?

Buchan Milne skrev, on 11-01-2008 11:12:


My 2.4.7 packages now ship db-4.6. I will thus incorporate Howard's fix from CVS in my packages shortly.

I don't see any OL 2.4 src rpms there, I need an srpm for building on my FC test machine. Nor does openldap2.4-2.4.7-1mdv2008.1.src.rpm on the Mandriva mirrors.telkomsa.net site include db4.6.

Thanks :)


Tony Earnshaw
Email: tonni at hetnet dot nl