[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: overlay syncprov not found (which slapd version do I need?)

El MiÃrcoles, 24 de Enero de 2007 23:34, IÃaki escribiÃ:
> Hi, using Debian Sarge (slapd 2.2.23-8) and Ubuntu Edgy (slapd 2.2.26-5).
> I'm trying to use "Syncrepl" for replication, but I get:
>    syncprov not found  (error)
> (using Debian or Ubuntu as master).

Sorry, now I've found the Syncrpl doc about 2.2 version:
and it speaks about:
  sessionlog <sid> <limit>
but not about syncprov.

IÃaki Baz Castillo