[Date Prev][Date Next] [Chronological] [Thread] [Top]

RE: LDAP 2.3.12 is not working!!!

i tried to use 4.3 (i tested it with Openldap 2.3.11 and it worked), but it didn't start too!


From: Quanah Gibson-Mount [mailto:quanah@stanford.edu]
Sent: Sun 12/4/2005 3:11 PM
To: Amir Saad; matthew sporleder
Cc: OpenLDAP-software@OpenLDAP.org
Subject: RE: LDAP 2.3.12 is not working!!!

--On Sunday, December 04, 2005 9:30 AM +0200 Amir Saad
<Amir.Saad@bibalex.org> wrote:

> i use Fedora 4, OpenLdap 2.3.12 , DB Berkely 4.4

I wouldn't use BDB 4.4 until it is more fully tested.


Quanah Gibson-Mount
Principal Software Developer
ITSS/Shared Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html