[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: backends LDAP and META

--On Friday, September 09, 2005 6:17 PM -0300 Forrest Gump <forrest1777@yahoo.com.br> wrote:

Actualy i 'm using the RPM version: openldap-2.2.13-2

I suggest you go download 2.2.28 and read the CHANGES file and see why using 2.2.13 is a very bad idea.


Quanah Gibson-Mount
Principal Software Developer
ITSS/Shared Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html