[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: how do you enable protocol version 2 support?

The slapd.conf man page or a mailing list archive search will reveal the
following option, which should be added to your slapd.conf:

allow bind_v2

BsD JuNkiE said:
> How do you enable protocol v2 support in openldap 2.1.x?

Alan Sparks, UNIX/Linux Systems Administrator    <asparks@doublesparks.net>