[Date Prev][Date Next] [Chronological] [Thread] [Top]

libpam libnss + ldap Authentication problem !

Dear All,
   I'm confusing with these 2 packages (libpam and libnss). Is it necessary to install both of them in order to perform ldap Authentication under Debian Woody ? or just install any one of them is enough ?
  Could someone share his/her successful experience with me on this topic ?
Dino Ming