[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: --with-threads=pth

> We have native support for GNU Pth implemented in devel.  This
> has yet be ported to 1.2.
> > or is pth something that really isn't recommended?
> It's recommended on those systems where GNU Pth can provide
> working Pthread emulation.

and a list of those systems would be located where?