[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: OpenLDAP Faq-O-Matic: Misleading comment in "Which version of BerkeleyDB should I use?"

--On Thursday, April 17, 2008 12:14 PM +0200 Michael StrÃder <michael@stroeder.com> wrote:


I think this text in
needs some correction since recent BDB 4.6 cannot be used with OpenLDAP

"[..] Versions 4.4, 4.5, and 4.6 are known to work with OpenLDAP 2.3 and

I don't know how to edit existing text in the FAQ-O-MATIC.

You have to log in first, and then you can edit existing text.



Quanah Gibson-Mount
Principal Software Engineer
Zimbra, Inc
Zimbra ::  the leader in open source messaging and collaboration