[Date Prev][Date Next] [Chronological] [Thread] [Top]

OpenLDAP Faq-O-Matic: Misleading comment in "Which version of BerkeleyDB should I use?"


I think this text in
needs some correction since recent BDB 4.6 cannot be used with OpenLDAP 2.3:

"[..] Versions 4.4, 4.5, and 4.6 are known to work with OpenLDAP 2.3 and newer."

I don't know how to edit existing text in the FAQ-O-MATIC.

Ciao, Michael.