[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: syncrepl proxy problem - consumer gets cleared

Sebastian Hofmann schrieb:
> Sorry, I am using openldap version 2.4.11 on Debian Lenny. I see this
> version is outdated - I will try a more recent version and see what will
> happen.

Using openldap version 2.4.23 from Debian Squeeze, the problem does not
occur anymore.