[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: slow slave performance


Please keep replies on the mailing list so others can answer and learn as well.

Jefferson Davis wrote:
> what version of bdb shoudl I use - the latest stable openldap does not
> like the 4.2 version currently installed.
> Same deal, just different previx?

Yupp, different prefix. You can use the same for BDB 4.8.x, OpenLDAP 2.4 etc.
That's how I recently did on RHEL 5.

Ciao, Michael.