[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: syncrepl problem with 2.4.19

--On Wednesday, October 21, 2009 4:03 PM +0200 Christoph Herrmann <C.Herrmann@science-computing.de> wrote:

Dear all,

we want to update our openldap-2.3.39 infrastructure to openldap 2.4.19.
For that we did some stress tests to an openldap-2.4.19 test
infrastructure. we are running the tests in a single master environment
with 5 slave servers, all with openldap-2.4.19. All machines are running
ntpd and are in sync:

Please file an ITS at <http://www.openldap.org/its> with all of this information.



Quanah Gibson-Mount
Principal Software Engineer
Zimbra, Inc
Zimbra ::  the leader in open source messaging and collaboration