[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: back-perl bind oddity

--On Wednesday, October 25, 2006 9:43 PM +0100 Mike Woods <Mike@arishi.com> wrote:

Quanah Gibson-Mount wrote:

> Use OpenLDAP 2.3.28.

See the CHANGE log for 2.3.28. If you want to use back-perl, then you either need to upgrade or manually patch 2.2. See the ITS' referenced for the relevant patches.


-- Quanah Gibson-Mount Principal Software Developer ITS/Shared Application Services Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html