[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Master-Slave synchronizing problem

I am using openldap 2.1.29 .
Please let me know, if upgradation of the version will be helpful.

Upgrading the version would still be helpful. 2.1.29 is quite old at this point and there are many known bugs with replication that have been addressed in the past few years.