[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: openldap security

It is because it (this version) the one included in my openbsd 3.8
port collection.
As soon as i upgrade to 3.9 (what should happens the next week, i
hope) i will get into 2.3.X

On 7/19/06, Quanah Gibson-Mount <quanah@stanford.edu> wrote:

--On Wednesday, July 19, 2006 3:59 PM -0300 Gustavo Rios
<rios.gustavo@gmail.com> wrote:

> Dear friends,
> i have installed the openldap pakcage (2.2.27). I have just staterd it
> and would like to have a strong security. Since this is my first time
> with i am a little confused.

If you are just staring, why would you start with an ancient version from a
dead release?


Quanah Gibson-Mount
Principal Software Developer
ITS/Shared Application Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html