[Date Prev][Date Next] [Chronological] [Thread] [Top]


--On Thursday, April 13, 2006 9:45 AM -0300 "Marcelo H. Terres" <mhterres@gmail.com> wrote:

Yes. I'm using vmware to test this problem.

When I'm running openldap 2.2.30 using Debian Woody I had no problems.
But if I try to run 2.3.21 in Debian Sarge the problems occur.

I'm testing 2.2.30 in Ubuntu right now.

Do you have any idea of what's my problem ?


No, but please keep your replies to the list.

(AKA JoBbZ on #ldap)

-- Quanah Gibson-Mount Principal Software Developer ITS/Shared Application Services Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html