[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: syncrepl question (2.2.x)

On 1/16/06, Howard Chu <hyc@symas.com> wrote:
> 2.2 release stream is now Historic and no longer being maintained. You
> should migrate to 2.3.

Yes, indeed, but since our core auth system lies on this, we want to
make sure it works properly first, so i'll wait to migrate the systems
to FreeBSD 6.0 before doing so.