[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: 2.3.14 problem?

--On Wednesday, January 04, 2006 3:54 PM +0100 MichaÅ Kasperczyk <m.kasperczyk@wasko.pl> wrote:

I have the same problem.

Howard has checked a fix for one problem in to CVS HEAD today, so the next release (hopefully 2.3.16 will be out soon, since I've seen 2 large issues go by) should behave better. There's still some work on the Linux 2.6 specific issue being worked out in -devel, but I imagine that would be in by 2.3.16 also. Just an update. ;)


-- Quanah Gibson-Mount Principal Software Developer ITSS/Shared Services Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html