[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Re[2]: openldap-server-2.2.29: multimaster support

> I can't use 2.3 and syncrepl because:
> 1. FreeBSD has many dependences on OpenLDAP 2.2, that I use.
> 2. It hard to update second host - it has RedHat 9.0, old compiler, etc...

Both of these should compile a 2.3 build nicely...?


John Madden
UNIX Systems Engineer
Ivy Tech Community College of Indiana