[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: "threads" directive OpenLDAP 2.0.* & 2.1.*

At 06:08 AM 11/6/2005, Edan Shavit wrote:
>We have been using OpenLDAP 2.0.* on Linux for some time now. Recently
>we decided to move to the new OpenLDAP 2.1.*. 

It seems odd to me that you would decide to move from
one historic version of OpenLDAP Software to another.
2.3.11 is the current "stable" release.