[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: PPolicy Overlay - Wrongly expires user password

--On Monday, October 03, 2005 2:27 PM -0700 Shawn McKinney <smmtech2@sbcglobal.net> wrote:

OpenLDAP Version: 2.3.5
PPolicy Overlay Version: 1.62

Any ideas on what the corrective action might be?

Grab the latest version from CVS, recompile, and see if you get the same issue. If not, use the newer version. If you do, file an ITS.


-- Quanah Gibson-Mount Principal Software Developer ITSS/Shared Services Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html

"These censorship operations against schools and libraries are stronger
than ever in the present religio-political climate. They often focus on
fantasy and sf books, which foster that deadly enemy to bigotry and blind
faith, the imagination." -- Ursula K. Le Guin