[Date Prev][Date Next] [Chronological] [Thread] [Top]

[no subject]

   I am facing the following problem when i am trying to configure
openldap software..

I am trying to install on fedora core1 and i have installed Berkely DB 4.2
version and have also applied patch files. But when i am configuring
openldap software I am getting an error message saying BerkeleyDB version
incompatible. Can anyone help me.

thanks in advance