[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: help:make cyrus-sasl-2.1.20 failed

--On Tuesday, January 25, 2005 5:59 PM +0800 çåå <luozhijian@huawei.com> wrote:

I install cyrus-sasl-2.1.20:

I suggest you contact a forum dedicated to Cyrus-SASL software. This forum is for questions related to the OpenLDAP software package.


Quanah Gibson-Mount
Principal Software Developer
ITSS/Shared Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html

"These censorship operations against schools and libraries are stronger
than ever in the present religio-political climate. They often focus on
fantasy and sf books, which foster that deadly enemy to bigotry and blind
faith, the imagination." -- Ursula K. Le Guin