[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: BDB Corruption...

ons, 20.10.2004 kl. 11.35 skrev Buchan Milne:

> >> They tell me that RedHat RHAS4  will be dependent on Fedora Core 2, with
> >> its already obsolete Openldap and nss/pam_ldap versions version.
> I thought it was supposed to be based on Fedora Core 3, which IIRC has 
> 2.2.15 ...

That would be good. 2.2.15 was o.k. Maybe those people are finally
waking up. I've got a machine I could install Fedora Core 3 on ...


«Livet er ein gamp», sa øyken.
I can confirm this.
mail: tonye@billy.demon.nl
They love us, don't they, They feed us, won't they ...