[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Schema not available with restrictive ACLs

man, 17.05.2004 kl. 16.39 skrev Tony Earnshaw:

> (earlier 2.2 versions were not and
> 2.1.30 still isn't as robust as 2.2.30). At least, that's my experience
> :)

As Quanah just pointed out, that should be 2.2.11, not 2.2.30. "2.2.30?
Did I miss 19 releases last night?!! ;) *chuckle*" (QGM)



We make out of the quarrel with others rhetoric
but out of the quarrel with ourselves, poetry.

mail: billy - at - billy.demon.nl