[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: saslAuthz failing to *compare*

--On Saturday, March 06, 2004 2:13 AM -0600 Edward Rudd <eddie@omegaware.com> wrote:

I running OpenLDAP 2.1.22 and setting up, well modifying my SASL proxy
Any ideas? Have I found a bug?

Other than Ando's note, I consider running 2.1.22 a bug. ;) It was a fairly problematic release, and I strongly suggest upgrading to something current.


-- Quanah Gibson-Mount Principal Software Developer ITSS/TSS/Computing Systems ITSS/TSS/Infrastructure Operations Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html