[Date Prev][Date Next] [Chronological] [Thread] [Top]

Install Help


Trying to install Openldap v. 2.1.22 on a Redhat Linux 9.0 box. The configure script rejected the Berkley Sleepycat version so I read that 4.1 is needed. I downloaded BDB 4.1.25, configured, make and make installed. No problem. Went back to configure the openldap and it crapped out on the same error. Anyone know what I have done wrong?