[Date Prev][Date Next] [Chronological] [Thread] [Top]

LDAP backend for Heimdal Kerberos

The PADL web site has the instructions, but mentions a requirement:

A patch to support SASL EXTERNAL authentication is necessary in order to
use OpenLDAP 2.1.x

Where do I get this patch, can't seem to find it, I am running OpenLDAP