[Date Prev][Date Next] [Chronological] [Thread] [Top]

RE: Has anyone found a workaround? SASL/LDAP

--On Saturday, October 04, 2003 1:50 PM -0400 "Steven J. Sobol" <sjsobol@JustThe.net> wrote:

Should I upgrade to 2.1 before putting any users
onto the server?

I'd say yes, given that 2.0 is no longer supported. OpenLDAP 2.1 requires SASL 2.1.x as well.


Quanah Gibson-Mount
Principal Software Developer
ITSS/TSS/Computing Systems
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html