[Date Prev][Date Next] [Chronological] [Thread] [Top]

RE: Error in certificate

> What version of the Debian packages are you using (if you're using the
> Debian packages at all?)?

I am using :
 2.1.22-1 version of the openldap packages
 0.9.7b-2 version of openssl
 0.8.9-2  version of libgnutls7 (don't know if it is useful)


> 	Stephen

Virus checked by G DATA AntiVirusKit
Version: AVK 12.0.575 from 10.09.2003
Virus news: www.antiviruslab.com