[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: openldap-2.0.27>openldap-2.1.8

This issue comes up every now and then... please use the archives.

At 03:00 AM 2002-10-22, Claudie David wrote:
>Hi all,
>I'm trying to pass from the openldap-2.0.27 to the openldap-2.1.8 
>When I try to do:
>./configure --prefix="where is my openldap-2.0.27" , I have this message
>"OpenLDAP requires compiler to support STDC constructs"
>Can anyone explain me what's wrong?