[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Performance and capacity of OpenLDAP (can I use it?)

As I posted yesterday, I was unable to get OpenLDAP 2.0.21 and Berkeley DB 4.0.14 to play together on a RedHat Linux box. Maybe it's just my setup. I had to use Berkeley DB 3.2.9.

Anyone else had this combination work?


Jakob Breivik Grimstveit wrote:

Is it possible? Can I use the newest Berkeley DB (4.0.14) with the newest
OpenLDAP (2.0.21) without any problems for this?