[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Solaris Automounter????

At 06:40 AM 2002-01-16, Glen Ippolito wrote:
>Has anyone  got Automouter to work with Solaris 2.6, 7, 8.   If so could you
>please share your thoughts?

Assuming you mean OpenLDAP, I suggest you look at the archives.
I could have sworn someone commented on this within the last
two days.