[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: ldapconnection error while using netscape server sdk4.1 java classes

At 07:42 PM 7/20/00 -0700, niraj.dave@globalwebwise.com wrote:
>i am using netscape server sdk 4.1 but not installed
>i want to use only java classes which are used
>for ldap connection

I suggest you take questions/issues specific to Netscape/Mozilla
SDKs to:

Netscape may have other resources available.  See http://developer.netscape.com/

>i had already installed openldap on machine and is working with netscape browser by seeing it's entry in the borwser's address book