[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: (ITS#6242) PCache cache corruption

masarati@aero.polimi.it wrote:
> I'll look at your links later.  I assume you mean libdb-4.6; is it 
> patched with official Oracle patches?
> p.
Yes, it is libdb-4.6.21 provided by Debian . I am not sure for the 
patches from Oracle. I ecounter the same corruption problem with 
libdb-4.7.25 and also with older verstions.