[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: monitoring openldap 2.0.27 connections

On 11/29/2012 07:46 AM, santosh malavade wrote:
> Hi,
> We are using openldap version 2.0.27 on RHEL AS 3 with Postfix 2.2.10

Hello Santosh,

your setup is *very old* and I strongly advice you to update.

If you still insist on getting any kind of support with your setup, good luck
with getting it.


Jan Synacek
Software Engineer, BaseOS team Brno, Red Hat