[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Segmentation fault using logpurge option in slapd.conf

Julian Thomé wrote:
> We actually want to use 2.4.11 (Debian Lenny) if it is possible, because
> this is a stable version available from the official repositories.

You should stick to the release marked as stable by the OpenLDAP project.

See also:

Ciao, Michael.