[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: 2.4.13 update troubles

--On Wednesday, December 10, 2008 1:56 PM +0000 Emmanuel Dreyfus <manu@netbsd.org> wrote:


Upgrading to 2.4.13 is troublesome at mine

What BDB release are you using? OpenLDAP 2.4.13 no longer supports BDB 4.2.52, for example, which is what I believe Ubuntu was using.



Quanah Gibson-Mount
Principal Software Engineer
Zimbra, Inc
Zimbra ::  the leader in open source messaging and collaboration