[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: openldap nightmare

--On Friday, September 05, 2008 9:19 AM +0100 Gavin Henry <gavin.henry@gmail.com> wrote:

What version of OpenLDAP?

You're also using ldbm which has been dropped completely from 2.4 and
is not recommended in 2.2

I wouldn't recommend it from OpenLDAP 2.1 forward. ;)



Quanah Gibson-Mount
Principal Software Engineer
Zimbra, Inc
Zimbra ::  the leader in open source messaging and collaboration