[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Doubt regarding slave OpenLDAP version?????

On Thursday 27 March 2008 07:44:56 Padmavathi Dt wrote:
> Hii List,
>               In the starting of our project we have installed
> openldap-2.4.7.It was working fine.But due to incompatibility with some
> other application

Can you provide details of this supposed incompatibility ? There aren't that 
many differences between 2.2 and 2.4 that would affect application 
compatibility (as there were between 2.0 and 2.1).

2.2 is a dead end (and 2.2.13 is a very old release in the 2.2 line).