[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: pesky ppolicy problems

--On Tuesday, January 23, 2007 9:06 AM +1100 Alex Samad <alex@samad.com.au> wrote:

I get this problem with 2.3.30 (debian)

when I do the same thing for unique as well.

The only "problem" here is people not understanding what the warning messages mean.


-- Quanah Gibson-Mount Principal Software Developer ITS/Shared Application Services Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html