[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: error compiling openldap on configure

--On Monday, September 25, 2006 9:27 AM +0200 Marco Strullato <marco.strullato@gmail.com> wrote:

Do you have sugestions?

1) Check the FAQ and list archives, this has been hashed out several hundred times.
2) Download the source for OpenLDAP 2.3.27, don't use 2.3.26.


Quanah Gibson-Mount
Principal Software Developer
ITS/Shared Application Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html