[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: test issues

--On Sunday, June 25, 2006 6:10 AM -0600 "Dave Shariff Yadallee - System Administrator a.k.a. The Root of the Problem" <root@doctor.nl2k.ab.ca> wrote:

I did have db-4.4 but did just junk this since it
could not work with Sendmail 8.13 and hence
dropped back to db - 4.3 which are working with Sendmail 8.13
and Apache 2.0.X .

BDB 4.3.X is a known problem release. Use BDB 4.2.52+patches or BDB 4.4.latest+patches.


Quanah Gibson-Mount
Principal Software Developer
ITS/Shared Application Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html