[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: openLdap 2.2.19 and dynamic group

dyngroup.c is in the 2.2.19 source tree; however, you'll likely encounter
other serious issues with 2.2.19 (there have been dyngroup changes since
then, for instance) that would be addressed by an upgrade to the most
recent version.

On Fri, 7 Apr 2006, Eudes Leducq wrote:

>   I have an openLdap 2.2.19, and I want to know it is possible to use
> dynamic group with this version.