[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: ber_get_next on fd 9 failed

Pavlos Parissis wrote:
> On openldap 2.0.27 with replication enabled I have in the log the following
> lines(fd is changing of course)

It's very unlikely that you get a response for this ancient version
other than the suggestion to upgrade.

> I know it is a very old version but I can not do anything on that:(

Off course you can if you really want. ;-)
Why not?

Ciao, Michael.