[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: make errors with 2.3.17.

--On Tuesday, January 17, 2006 8:39 PM -0800 Quanah Gibson-Mount <quanah@stanford.edu> wrote:

--On Wednesday, January 18, 2006 2:38 PM +1100 Dennis Matotek
<dennis@utiba.com> wrote:

Having an error compiling the source on 2.3.17.

machine is:
mandriva 2006 2.6.12-14mdk

As an additional note, there is no 2.1.22 release from the SASL folks.


-- Quanah Gibson-Mount Principal Software Developer ITSS/Shared Services Stanford University GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html